domingo, 23 de noviembre de 2008

Cortes en modem Aztech una solución.



Creo que mi experiencia vale la pena contarse para que si ocurre de vuelta a otra persona ya sepa como actuar... Desde hace un mes vengo sufriendo cortes del servicio de ADSL y últimamente llegaban a 60 por día, a pesar que vino 2 veces el técnico de Telecom, y me decía que todo andaba ok. Me extrañaba que no revisara nada y solo se dedicase a boludear con el teléfono. Ayer cuando me dispuse a hacer el reclamo numero 14 me atendió un helpdesk con acento tucumano, al cual le dí mi número de reclamo y le expliqué la situación. Este me dijo que vaya a la página del webadmin del modem y que vea el ADSL status... cuando le pasé los datos que eran..

ADSL Line Status: SHOWTIME
ADSL Modulation: T1_413
ADSL Annex Mode: ANNEX_A
ADSL Startup Attempts: 4
Elapsed Time: 0 days 18 hours 18 minutes 34 seconds


Downstream Upstream

SNR Margin 5.7 15.0 dB
Line Attenuation 39.9 19.0 dB
Errored Seconds 2992 60
Loss of Signal 3 3
Loss of Frame 0 0
CRC Errors 105 1
Data Rate 2848 256 kbps
Latency FAST FAST

Me comentó que tengo mucha atenuación a causa de un mal contacto que o bien puede ser el divisor o bien alguna de las cajas externas. Entonces tuve uan sensación similar a "vi la luz"!!! Y efectivamente era un mal contacto en la caja externa así que tiré al demonio los conectores y soldé los terminales. Y voila! ahora tengo.. (en la figura da otro valor pero es lo bastante razonable)

SNR Margin 27.6 31 dB
Line Attenuation 15 12.1 dB
Errored Seconds 1 0
Loss of Signal 0 0
Loss of Frame 0 0
CRC Errors 1 0
Data Rate 2848 256 kbps
Latency FAST FAST

y nuca mas se me volvió a cortar... que barbaro... 1 de 14 helpdesk te dan la respuesta justa analizando las cosas como corresponde. Que mal Telecom, la caja la debía arreglar el técnico y no mentirme que hacía algo...